搜档网
当前位置:搜档网 > H3C交换机配置命令

H3C交换机配置命令

dis curr
#
version 5.20, Release 2202P06
#
sysname server_app
#
irf mac-address persistent timer
irf auto-update enable
undo irf link-delay
#
domain default enable system
#
telnet server enable
#
undo ip ttl-expires
#
vlan 1
#
vlan 100
#
radius scheme system
server-type extended
primary authentication 127.0.0.1 1645
primary accounting 127.0.0.1 1646
user-name-format without-domain
#
domain system
access-limit disable
state active
idle-cut disable
self-service-url disable
#
user-group system
#
local-user Admini
password cipher 2/TIG>1R=%a-&]PCIN!5IQ!!
authorization-attribute level 3
service-type ssh telnet
local-user h3c
password cipher 2/TIG>1R=%a-&]PCIN!5IQ!!
authorization-attribute level 3
service-type telnet
#
interface NULL0
#
interface Vlan-interface100
ip address 192.168.100.253 255.255.255.0
#
interface GigabitEthernet1/0/1
port access vlan 100
#
interface GigabitEthernet1/0/2
port access vlan 100
#
interface GigabitEthernet1/0/3
port access vlan 100
#
interface GigabitEthernet1/0/4
port access vlan 100
#
interface GigabitEthernet1/0/5
port access vlan 100
#
interface GigabitEthernet1/0/6
port access vlan 100
#
interface GigabitEthernet1/0/7
port access vlan 100
#
interface GigabitEthernet1/0/8
port access vlan 100
#
interface GigabitEthernet1/0/9
port access vlan 100
#
interface GigabitEthernet1/0/10
port access vlan 100
#
interface GigabitEthernet1/0/11
port access vlan 100
#
interface GigabitEthernet1/0/12
port access vlan 100
#
interface GigabitEthernet1/0/13
port access vlan 100
#
interface GigabitEthernet1/0/14
port access vlan 100
#
interface GigabitEthernet1/0/15
port access vlan 100
#
interface GigabitEthernet1/0/16
port access vlan 100
#
interface GigabitEthernet1/0/17
port access vlan 100
#
interface GigabitEthernet1/0/18
port access vlan 100
#
interface GigabitEthernet1/0/19
port access vlan 100
#
interface GigabitEthernet1/0/20
port access vlan 100
#
interface GigabitEthernet1/0/21
port access vlan 100
#
interface GigabitEthernet1/0/22
port access vlan 100
#
interface GigabitEthernet1/0/23
port access vlan 100
shutdown
#
interface GigabitEthernet1/0/24
port access vlan 100
#
interface GigabitEthernet1/0/25
port access vlan 100
shutdown
#
interface GigabitEthernet1/0/26
port access vlan 100
shutdown
#
interface GigabitEthernet1/0/27
port access vlan 100
shutdown
#
interface GigabitEthernet1/0/28
port access vlan 100
duplex full
#
ip route-static 0.0.0.0 0.0.0.0 192.168.100.254
#
user-interface aux 0 3
user-interface vty 0 4
authentication-mode scheme
user privilege level 3
#
return

下载文档原格式(Txt原格式,共1页)
相关文档
  • h3c交换机常用命令

  • h3c交换机常用命令

  • h3c交换机配置命令

  • h3c交换机常用配置